고속동조시 셔터가 덜 닫힌것처럼 빛 밴드가 보이는건 무슨 현상일까요?

질문 & 답변

고속동조시 셔터가 덜 닫힌것처럼 빛 밴드가 보이는건 무슨 현상일까요?

6 딱지아저씨 16 1125 0 0

안녕하세요,


외장플래시로 고속동조를 하면 사진과 같은 증상이 나타나네요... ㅜㅜ


(온카메라플래시 해서 고속동조하면 정상적으로 나옵니다)


이건 도대체 무슨 현상일까요?



사진을 다 찍진 못했는데 제가 m50바디가 두대이고


22mm,11-22mm, 32.4 이렇게 쓰고 동조기 두개,


플래시는 AD200, TT685-c, TT685-o 인데 조합을 바꿔봐도 동일증상입니다.

16 Comments
17 태이 2018.11.06 09:37  
셔터 손상으로 보입니다.
동조 없더라도 밝은 날 야외에서 2000 타임 이상으로 촬영해 보세요.

제 경우,
캐논에서 무상교체 해 주더군요.
6 딱지아저씨 2018.11.06 09:43  
댓글 감사합니다.
우선 밝은 날 야외에서 2000타임 이상 으로 테스트 해보겠습니다. ^^
새제품 두대를 샀는데 두 대다 셔터 손상이라니... ㅠㅠ
6 딱지아저씨 2018.11.06 11:55  
밝은 야외에서 셔터스피드를 올려서 최저치인 1/4000까지 해봐도 결과물은 정상으로 나오네요. ;;
노플래시 촬영때는 아무문제가 없긴 했습니다. 플래시도 고속동조 아닐때는 잘 찍혔구요..
아무래도 플래시와 뭔가 싱크가 안맞는거 같은데요, 우선 바디는 점검 입고 시켰고
고독스쪽에도 문의를 넣어둔 상태입니다-
17 태이 2018.11.07 09:47  
제 짧은 경험이 혼란을 드린 것 같아 유감입니다.

미러리스 사용이라는 부분을 제대로 읽지 않아
불필요한 수고를 드린 것 같아 미안합니다.

그래도,
원인은 찾으셨다니 다행입니다.

여러 고수분들께서 대안을 제시해 주셔서
저도 위로가 좀 됩니다.

즐거운 촬영되시길 바랍니다.
6 딱지아저씨 2018.11.21 20:46  
아닙니다-저도 처음 겪어보는 상황이라 데이터가 없어서 여러방면으로 확인을 해봐야 했던 상황이어서
관심가져주시고 댓글 남겨주셔서 상당히 감사드립니다- ^^*
요즘 바빠서 접속을 자주 못하다 보니 댓글 확인이 늦었습니다-
감사합니다~
M NewDelphinus 2018.11.06 14:27  
테스트 하신 걸로 보면 셔터박스 이상은 아닌듯하네요..
왠지 동조기나 스트로보의 연결 문제이거나 스트로보 문제이거나 할 가능성이 더 큰것같네요..저도 같은 제품 하나 있는데 전혀 문제 없거든요..
가우라이트 정품 사신거면 가우라이트에서 AS가능할겁니다 ..ㄷㄷ
6 딱지아저씨 2018.11.06 14:33  
댓글 감사드립니다- ^^

저도 노플래시로 쓰거나 기본동조속도 (1/200 이하) 안쪽으로 쓸때는 전혀 이상이 없어서 모르다가
며칠전 발견하게 된 상황이라  동조기-스트로보 간에 뭔가 신호 딜레이가 있거나.. 그런 느낌이었습니다.

그런데 지금 플래시가 AD200 1개, TT685 4개, 동조기 2개인데 불량이아고 한다면 이렇게 동시다발적으로 불량일 수도 있는가...
하는 의문은 드네요 ㅜㅜ
6 딱지아저씨 2018.11.06 14:35  
아, 그리고 혹시 같은 제품을 사용하신다고 하셨는데
어떤거 사용하시는지 여쭤봐도 될까요? 곤란한 질문이면 답 안주셔도 됩니다-
M NewDelphinus 2018.11.06 14:44  
고독스 X-pro C하고 스트로보는 V860 2네요...
그리도 AD200도 쓰구요
6 딱지아저씨 2018.11.06 14:47  
답글 정말 너무 감사드립니다... ㅜㅜ

죄송하지만 혹시 바디가 어떻게 되시나요? ^^

저도 파나소닉에 쓸때는 괜찮았는데 M50으로 넘어오고 고속동조가 안되는 상황이여서요...


고독스쪽에서 답변 왔는데 아직 M50은 공식지원이 안된다고
본사에 펌웨어 요청해보겠다고 하는데 ... 그게 언제가 될지... ;;;;;; ㅠㅠ
M NewDelphinus 2018.11.06 14:58  
아 M50이 아직 안되는군요 ㄷㄷㄷ..
전 오막삼 사용중이에요..전혀 문제 없는데 ..아직은 미러리스를 지원 못하나 보네요 ..이런 이런
사실 고속동조 사용 안하고 그냥 사용하는데 문제 없다면 동조속도 이하로 쓰셔야겠네요 ;;;
전 대부분 고속동조를 잘 사용 안해서 ...
6 딱지아저씨 2018.11.06 15:15  
더이상 대댓글이 작성이 안돼서... 여기 이어서 작성합니다...
답답한 마음에 여기랑 다른데 한군데 더 질문글 올렸는데 상세히 상담해주셔서 진심으로 감사드립니다- ^^
동조속도 안에서 사용하는데 어떻게 적응해봐야겠습니다... 하하하.. ㅠㅠ
아니면 좀 여유있게 찍고 잘라내야겠네요;;
아무튼 다시한번 감사드려요~ ^-^
M NewDelphinus 2018.11.06 15:36  
전 걍 아마추어고 권작가님이 사용하시는 방법을 따라쟁이 하다 보니 고속동조나 TTL같은건 잘 안쓰고 항상 동조속도 이하로 조명을 쓰게 되더라구요 ㅎㅎ
원인을 알았으나 속시원하시겠지만 좀 아쉬운 면도 있을듯합니다..ㄷㄷ
6 딱지아저씨 2018.11.06 16:20  
네... 다행히 바디문제는 아닌 것 같아서 뛰어가서 바디 다시 찾아왔습니다 ㅎㅎㅎ
펌업 언제 해줄지는 모르겠지만 그때까진 그냥 써야겠어요.. ^^;;;;
가끔씩 쓰는 고속동조 때문에 다시 파나소닉으로 돌아갈수는 없고... ㅋ (이미 다 팔아버렸네요ㅜㅜ)

축하합니다. 16 럭키 포인트를 받으셨습니다.

M 古九魔 2018.11.06 17:41  
바디문제가 아니라 호환성의 문제였군요.. 동조만 정상적으로 된다면 ND 필터 로 해결 하시면 될것 같습니다...
6 딱지아저씨 2018.11.06 17:43  
네, 제 사진생활에 ND 필터가 있을까.... 하던 부분이었는데 한번 고려해봐야겠습니다. ^^
댓글 감사드립니다~
제목